[Mono-dev] Re: mod_mono and Apache warning for FC5 users

Robert Jordan robertj at gmx.net
Tue Apr 4 05:15:32 EDT 2006


> Fedora Core 5 ships with Apache 2.2 and apr-1.x. Currently, this means
> that mod_mono *will not* compile under FC5.

Did you try SVN head or the new 1.2 beta? Both already have support for
Apache 2.2.


More information about the Mono-devel-list mailing list