[Mono-dev] Solaris x86 and mono

Jonel Rienton jonel at rientongroup.com
Tue Apr 4 15:01:30 EDT 2006

I was trying to build 1.1.14 in Solaris 10 and Solaris 8, both x86,
and I got this message from both builds.


I also got the same message building from svn. Previous versions up to builds ok. Should i file a bug report?

Jonel Rienton
mailto:jonel at rientongroup.com
powered by: google

More information about the Mono-devel-list mailing list