[Mono-dev] Recent C# compiler changes

Marek Safar marek.safar at gmail.com
Thu Feb 3 08:36:35 EST 2011

>> install mono including .net 4.0 support to be able to compile any C#
>> program.
> What's the lowest Mono version that can be used to bootstrap
> the current git version?
I have not really tested it but Mono 2.4 or newer should work.


More information about the Mono-devel-list mailing list