Hi,<br><br>My question is about gendarme. The gendarme build use pkg_config to get cecil assembly. But, I have seen that cecil is in the GAC now.<br>So why keep the package system on gendarme? to use the stable version?<br>
I miss something for sure...<br><br>cheers,<br>Olivier<br><br>