hi,<br>I have compiled subsonic (2.0.3) from source, it get compiled from source.<br>But when I compiled SubCommander I get this error.<br><br>Error: A dependency of a referenced assembly may be missing, or you may be referencing an assembly created with a newer CLR version. See the compilation output for more details.]<br clear="all">
<br><br>-- <br>Sharique uddin Ahmed Farooqui<br>(C++/C# Developer, IT Consultant)<br>A revolution is about to begin.<br>A world is about to change.<br>And you and I are &quot;the initiator&quot;.