<div>Hi,</div><div><br></div>I was using /usr/bin/nant with mono 2.10.2 and monobjc <font face="arial, sans-serif"><span style="border-collapse:collapse">2.0.505. It was working fine till I upgraded to Mono 2.10.3. Now I am getting an exception while using nant. I have attached the crash report.  Can somebody please help me. </span></font><div>

<font face="arial, sans-serif"><span style="border-collapse:collapse"><br></span></font></div>
<div><font face="arial, sans-serif"><span style="border-collapse:collapse">Thanks,</span></font></div>
<div><font face="arial, sans-serif"><span style="border-collapse:collapse">Prashanth</span></font></div>