<div dir="ltr">You can use a checkout from github in the meanwhile.</div><div class="gmail_extra"><br><br><div class="gmail_quote">On Sun, Apr 28, 2013 at 6:36 AM, J.P. <span dir="ltr"><<a href="mailto:mailing@mono.developer.kr" target="_blank">mailing@mono.developer.kr</a>></span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr">Hi<div><br></div><div>I got a error while install mono (from tarball 3.0.10)</div><div><br></div><div><div>
checking that generated files are newer than configure... done</div><div>configure: creating ./config.status</div>

<div>config.status: error: cannot find input file: `po/mcs/<a href="http://Makefile.in.in" target="_blank">Makefile.in.in</a>'</div><div><br></div><div>Please fix this issue. I can run the ./configure 3.0.7 version but can't 3.0.10.</div>


<div><br></div><div>thx</div></div></div>
<br>_______________________________________________<br>
Mono-devel-list mailing list<br>
<a href="mailto:Mono-devel-list@lists.ximian.com">Mono-devel-list@lists.ximian.com</a><br>
<a href="http://lists.ximian.com/mailman/listinfo/mono-devel-list" target="_blank">http://lists.ximian.com/mailman/listinfo/mono-devel-list</a><br>
<br></blockquote></div><br></div>