<div dir="ltr">Hi,<br><div class="gmail_extra"><br><div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left-width:1px;border-left-color:rgb(204,204,204);border-left-style:solid;padding-left:1ex">
How can I configure the build from source to do not build .NET 2.0/3.5 but say include MonoDroid?<br></blockquote><div><br></div><div style>Explore --with-{profile-name} configure options.</div><div style><br></div><div style>
Marek</div></div></div></div>