<p dir="ltr">You need to ask your distro really, else you can use pmono which is currently 3.0 I think, ill update it soon</p>
<div class="gmail_quote">On 26 Jul 2013 16:59, "Greg Young" <<a href="mailto:gregoryyoung1@gmail.com">gregoryyoung1@gmail.com</a>> wrote:<br type="attribution"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
Anyone know if aptgets will be updated with 3.2?<div><br></div><br><br>-- <br>Le doute n'est pas une condition agréable, mais la certitude est absurde.<br>
<br>_______________________________________________<br>
Mono-devel-list mailing list<br>
<a href="mailto:Mono-devel-list@lists.ximian.com">Mono-devel-list@lists.ximian.com</a><br>
<a href="http://lists.ximian.com/mailman/listinfo/mono-devel-list" target="_blank">http://lists.ximian.com/mailman/listinfo/mono-devel-list</a><br>
<br></blockquote></div>