<meta http-equiv="content-type" content="text/html; charset=utf-8"><a href="http://badgerports.org/">http://badgerports.org/</a> is a repository for ubuntu that tries to keep the most up to date mono framework items (like mono, monodevelop, etc.. )<div>
<br></div><div>Besides that, you can always download the source and compile.<br><br><div class="gmail_quote">On Thu, Jul 8, 2010 at 1:00 PM, Andrus <span dir="ltr">&lt;<a href="mailto:kobruleht2@hot.ee">kobruleht2@hot.ee</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">I have latest stable Debian 5.0.5 running under parallels desktop.<br>
Debian packages offer only mono 1.9<br>
<br>
How to install latest mod_mono + mono in this server ?<br>
<br>
I can also switch to ubuntu is this would help.<br>
<font color="#888888"><br>
Andrus.<br>
_______________________________________________<br>
Mono-list maillist  -  <a href="mailto:Mono-list@lists.ximian.com">Mono-list@lists.ximian.com</a><br>
<a href="http://lists.ximian.com/mailman/listinfo/mono-list" target="_blank">http://lists.ximian.com/mailman/listinfo/mono-list</a><br>
</font></blockquote></div><br></div>