<html><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">My steps were:<div>deleting the old app<div>dowloading the new dmg 0.0.2</div><div>installing</div><div><br></div><div>The same error messages occur.</div><div>All mentioned errors can be reproduced.</div><div><br></div><div>Are there any known influences from other packages (OpenOffice, VLCPlayer, Adium, Firefox)?</div><div><br></div><div>Norbert&nbsp;</div><div><br><div><div>Am 29.10.2008 um 04:26 schrieb Rusty Howell:</div><br class="Apple-interchange-newline"><blockquote type="cite"><div style="font-family: Tahoma, sans-serif; font-size: 13px; ">Hey guys,<br><br>Lets try this again :) Marc has updated the dmg with a few fixes. Please give it a try and let us know how it works.<br><br><a href="http://go-mono.com/archive/MonoDevelop-1.9-3.dmg">http://go-mono.com/archive/MonoDevelop-1.9-3.dmg</a><br><br>Rusty Howell<br></div></blockquote></div><br></div></div></body></html>