<div dir="ltr"><div><div>What version of OSX is mono 3.x compatible with?<br></div><div>This bug case claims OS X 10.7 and up: <a href="https://bugzilla.xamarin.com/show_bug.cgi?id=12132">https://bugzilla.xamarin.com/show_bug.cgi?id=12132</a><br>
</div><br></div><div>I built mono 3.4 on OSX 10.7 and it was able to run 10.6.<br></div><div><br>Can this page be updated to reflect mono's current OSX compatibility?<br><a href="http://www.mono-project.com/Mono:OSX">http://www.mono-project.com/Mono:OSX</a><br>
<br></div><div>Thank you.<br></div><div>Phi.<br></div></div>