<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Hello everyone,<br>
    I succeeded in building Mono for Unreal and creating a first
    project.
    <br>
    But each time I try to build this project I get missing assembly or
    reference for everything related to Unreal like this:<br>
    "
    <meta http-equiv="CONTENT-TYPE" content="text/html; charset=utf-8">
    <span style="color:#009695;">using</span><span
      style="color:#333333;"> </span><span style="color:#c44c57;">UnrealEngine</span><span
      style="color:#333333;">.</span><span style="color:#c44c57;">Runtime</span><span
      style="color:#333333;">;</span>
    "<br>
    <meta name="GENERATOR" content="Mono Text Editor">
    " <span style="color:#009695;">\Unreal
      Projects\Iriel_GUI_Unreal\Source\Iriel_GUI_UnrealMono\EngineLoader.cs(7,7):
      Error CS0246: The type or namespace name 'UnrealEngine' could not
      be found (are you missing a using directive or an assembly
      reference?) (CS0246) (Iriel_GUI_UnrealMono)</span><span
      style="color:#009695;"><span style="color:#009695;"></span>"<br>
      <font color="#000000"><br>
        Indeed, the assemblies do not appear to be referenced by the
        project. But this is not explained in the "getting started" </font><font
        color="#000000">page on the website and I do not know where to
        find them.<br>
      </font></span><br>
    Thanks in advance for any help.<br>
    <span style="color:#009695;"><font color="#000000">Gaëtan Le Barbé</font><font
        color="#000000"><br>
      </font></span>
    <meta name="GENERATOR" content="Mono Text Editor">
    <font face="Consolas"><span style="color:#333333;"></span></font>
    <meta name="GENERATOR" content="Mono Text Editor">
  </body>
</html>