[MonoDevelop] how to get mono-addins 0.3

Martin Dederer martindederer at gmx.de
Sun Dec 9 10:18:40 EST 2007


i recently noticed that monodevelop now depends on mono-addins 0.3. i
was wondering how you guys handle this since i can't get hold of a
deb-package or something similar for this particular version.

the 0.3 link on http://www.mono-project.com/Mono.Addins_Release_Notes
has been broken since i found it a couple of days ago.

btw i'm using ubuntu gutsy if it's of any help. 


More information about the Monodevelop-list mailing list