[MonoDevelop] Debian testing and developing mono

sumo0815-mono at yahoo.de sumo0815-mono at yahoo.de
Thu Sep 4 08:15:57 EDT 2008


> Automake was to old so I installed the unstable
> version(1.10),
Automake 1.10 is part of Debian stable for quiet a while. How old is your installation?

> or have I to upgrade to debian
> unstable?
No, I think you just need version >= 1.9 for all mono packages. They are part of testing but your Debian might be outdated.

Do You Yahoo!?
Sie sind Spam leid? Yahoo! Mail verfügt über einen herausragenden Schutz gegen Massenmails. 

More information about the Monodevelop-list mailing list