Hi all:<br><br>If I want to use the newest version of MonoDevelop but lower version (say <a href="http://1.1.13.6">1.1.13.6</a>) of mono, what should I do? (You know, if you specify a lower version of mono when configure and make MonoDevelop, it might fail because the IDE requires some classes from newer mono, but when writing code in MonoDevelop I need it stick to the older version)
<br clear="all"><br>Thanks<br>-- <br>Jiangyan Xu