Hi-<br><br>I have Mono and MonoDevelop built from svn, and I&#39;m interested in playing with C# 4.0. When I look at the runtime options for C#, it only lists up to .NET 3.5. Is there support for 4.0 in MonoDevelop? And if so, what do i have to do to use it?<br>
<br>Thanks.<br>