<div dir="ltr">did u compile mono with &quot;with-profile4=yes&quot; ?<br><br><div class="gmail_quote">On Sun, Jan 10, 2010 at 12:54 AM, Andy Selvig <span dir="ltr">&lt;<a href="mailto:ajselvig@gmail.com">ajselvig@gmail.com</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">Hi-<br><br>I have Mono and MonoDevelop built from svn, and I&#39;m interested in playing with C# 4.0. When I look at the runtime options for C#, it only lists up to .NET 3.5. Is there support for 4.0 in MonoDevelop? And if so, what do i have to do to use it?<br>

<br>Thanks.<br>
<br>_______________________________________________<br>
Monodevelop-list mailing list<br>
<a href="mailto:Monodevelop-list@lists.ximian.com">Monodevelop-list@lists.ximian.com</a><br>
<a href="http://lists.ximian.com/mailman/listinfo/monodevelop-list" target="_blank">http://lists.ximian.com/mailman/listinfo/monodevelop-list</a><br>
<br></blockquote></div><br><br clear="all"><br>-- <br>A.M. Abdelaziz<br>
</div>