<div dir="ltr">hi all,<div>If I want to build moonlight from svn do I have to install a specific version of mono first?</div><div>It didn&#39;t compile using svn mono.<br clear="all"><br>-- <br>A.M. Abdelaziz<br>
</div></div>